<!doctype html>
<html class="no-js" lang="en">
  <head>
    <meta charset="utf-8" />

<link rel='dns-prefetch' href='//css.10bestmedia.com' />
<link rel='dns-prefetch' href='//js.10bestmedia.com' />
<link rel='dns-prefetch' href='//img1.10bestmedia.com' />
<link rel='dns-prefetch' href='//img2.10bestmedia.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.cookielaw.org' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//usatodaysports-d.openx.net' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//script.crazyegg.com' />
<link rel='dns-prefetch' href='//tru.am' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//rd.bookingbuddy.com' />
<link rel='dns-prefetch' href='//recirculation.spot.im' />
<link rel='dns-prefetch' href='//launcher.spot.im' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />

    <!-- page rendered on 10b-app02 at 2020-11-20 12:57:33 -->
    <link rel="shortcut icon" href="https://www.10best.com/favicon.ico?c=2020112012" type="image/x-icon" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta property="fb:admins" content="510024565,12703336,1028121349,1492200200" />
    <meta property="og:site_name" content="10Best" />
    <meta name="google-site-verification" content="9W0THDfpKFHS2za4Bylhz9nvnhKzL3KQdPd2Thp5ya8" />
    <link rel="apple-touch-icon" href="https://img1.10bestmedia.com/static/img/10best-logo-iphone.png"/>
    <title>10 gifts that are perfect for families</title>
    <meta name="description" content="These 10 gift ideas, voted as best by our readers, are great for any family member on your shopping list." />
    <meta name="keywords" content="holiday, christmas, gifts, readers' choice awards, 2020, gift idea, family, families, kids, children, parents, Interests, Gear & Tech" />
    <meta property="fb:pages" content="48958576760" />
    <meta property="fb:app_id" content="213816218687991" />
    <meta name="twitter:domain" content="10Best.com">
    <meta name="twitter:site" content="@10best">
<meta property="og:image" itemprop="thumbnailUrl" content="https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg" />
<link rel="image_src" href="https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg"  />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image:src" content="https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg" />
<meta itemprop="headline" content="10 gift ideas for every family member on your shopping list" />
<meta itemprop="dateCreated" content="2020-11-20T00:00:00-05:00" />
<meta property="article:published_time" content="2020-11-20T00:00:00-05:00" />
<meta property="article:section" content="Interests" />
<meta property="article:publisher" content="https://www.facebook.com/10best" /> 
<meta property="og:title" content="10 gift ideas for every family member on your shopping list" /> 
<meta property="twitter:title" content="10 gift ideas for every family member on your shopping list" /> 
<meta property="og:description" content="These 10 gift ideas, voted as best by our readers, are great for any family member on your shopping list." /> 
<meta property="twitter:description" content="These 10 gift ideas, voted as best by our readers, are great for any family member on your shopping list." /> 
<meta property="og:type" content="article" />
<link rel="canonical" href="https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/" />
<meta property="og:url" content="https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/" />

<link rel="amphtml" href="https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/amp/" />
<script type="text/javascript" class="optanon-category-1">

    function loadCSS(url)
    {
/* First CSS File */
var giftofspeed = document.createElement('link');
giftofspeed.rel = 'stylesheet';
giftofspeed.href = url;
giftofspeed.type = 'text/css';
var godefer = document.getElementsByTagName('link')[0];
godefer.parentNode.insertBefore(giftofspeed, godefer);
    }

    function loadScript(url, callback) {

        var script = document.createElement("script")
        script.type = "text/javascript";

        if (script.readyState) { //IE
            script.onreadystatechange = function () {
                if (script.readyState == "loaded" || script.readyState == "complete") {
                    script.onreadystatechange = null;
                    callback();
                }
            };
        } else { //Others
            script.onload = function () {
                callback();
            };
        }

        script.src = url;
        document.getElementsByTagName("head")[0].appendChild(script);
    }

</script>

    <link rel="stylesheet" href="https://css.10bestmedia.com/static/css/10best-20201104-3.css" />

<!-- OneTrust Cookies Consent Notice start --> <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" class="optanon-category-1" data-domain-script="7d854990-8647-4395-a5e1-0bd379d7bbf2"></script> <script type="text/javascript" class="optanon-category-1"> function OptanonWrapper() { } </script> <!-- OneTrust Cookies Consent Notice end -->
    <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.usatoday.1587.js" class="optanon-category-2-4" defer></script>
    <script type="text/javascript" src="//usatodaysports-d.openx.net/w/1.0/jstag?nc=7103-USA_RON" class="optanon-category-2-4" defer></script>
<script src="https://js.10bestmedia.com/static/js/10best-20201109.js" class="optanon-category-1" defer></script>

    <script type="text/javascript" class="optanon-category-2-4" defer>

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();

      window.fbAsyncInit = function() {
        FB.init({
          appId      : '213816218687991',
          xfbml      : true,
          version    : 'v2.0'
        });
      };

      (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));


/* ----- Begin Step 1 ----- */
//Load the APS JavaScript Library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function()
{q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function()
{},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A
.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}
("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
//Initialize the Library
apstag.init({
 pubID: '3090',
 adServer: 'googletag'
});
/* ----- End Step 1 ----- */

</script>

<script class="optanon-category-2">
window.gciAnalyticsUAID = 'USAT-TEALIUM-10BEST';
</script>
<script type='text/javascript' src='//img.bnqt.com/lib/js/sdpdfphelper.js' class="optanon-category-2" defer></script>
<script src="https://www.gannett-cdn.com/dcjs/prod/main.js" class="optanon-category-2" defer></script>
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "10 gift ideas for every family member on your shopping list",
    "url":"https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/",
    "thumbnailUrl": "https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg",
    "image": "https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg",
    "dateCreated": "2020-11-19T13:27:19-05:00",
    "dateModified": "2020-11-19T14:43:17-05:00",
    "datePublished": "2020-11-20T00:00:00-05:00",
    "articleSection": "Interests",
    "creator": ["10Best Editors"],
    "author": ["10Best Editors"],
    "keywords": ["holiday","christmas","gifts","readers' choice awards","2020","gift idea","family","families","kids","children","parents","Interests","Gear & Tech"],
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/"
    },
    "publisher": {
      "@type": "Organization",
      "name": "USA TODAY 10Best",
      "logo": {
        "@type": "ImageObject",
        "url": "https://img2.10bestmedia.com/static/img/10best-logo.gif"
      }
    }
  }
</script>

<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
 [
  {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "https://www.10best.com/interests/trip-planning/",
    "name": "Interests"
    }
  }
,
  {
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "https://www.10best.com/interests/travel-gear/",
    "name": "Gear &amp; Tech"
    }
  }
 ]
}
</script>

<script src="//tru.am/scripts/custom/gannett.js" class="optanon-category-2-4" defer></script>
<script async src="//js-sec.indexww.com/ht/p/184031-100468124791527.js" class="optanon-category-2-4" defer></script>
</head>


<body class="antialiased"
      data-content-byline="10Best Editors"
      data-content-headline="10 gift ideas for every family member on your shopping list"
      data-content-id="10BESTPG1615"
      data-content-date-published="2020-11-20"
      data-content-time-published="00:00"
      data-content-keywords="holiday, christmas, gifts, readers' choice awards, 2020, gift idea, family, families, kids, children, parents, Interests, Gear &amp; Tech"
      data-content-ssts-section="trip-planning"
      data-content-ssts-subsection="trip-planning:travel-gear"
      data-content-type="slideshow"
      data-content-type-internal="slideshow"
      content-photo-gallery-total="11"
      data-content-gallery-name="10 gift ideas for every family member on your shopping list"
      data-content-gallery-type="standalone-slideshow-vertical"
      data-page-has-video="false"
      data-page-market-name="gpaper10best"
      data-content-source-name="USA TODAY 10Best"
      data-content-source="USA TODAY 10Best"
      data-content-name="/10best/interests/travel-gear/10-gifts-perfect-for-family/"
      data-event-type="pageview"
      data-page-publishing-group="10BEST"
      data-page-domain="usatoday.com"
      data-page-full-url="https://www.10best.com/interests/travel-gear/10-gifts-perfect-for-family/"
      data-page-use-canonical="true"
      data-content-contributor-names="10best editors">

<div class="wrapper">



  <!-- ////////////////////////// -->
<!-- NAV START HERE -->
<!-- ////////////////////////// -->
<div class="menu-wrap" id="menu-wrap">
  <div class="menu-header">
    <a href="/"><img id="menu-logo" src="https://img2.10bestmedia.com/static/img/usat-10-best-rgb.svg" alt="USA TODAY 10 Best"></a>
  </div>
  <div class="menu-sidebar">
    <ul class="menu menu-side" id="menu-container">
    </ul>
    <ul class="social-menu">

      <li class="social-item"><a href="https://twitter.com/10best" target="_blank" class="social-link" id="twitter" rel="noopener nofollow">Follow 10Best</a></li>

      <li class="social-item"><a href="https://www.facebook.com/10best" target="_blank" class="social-link" id="facebook" rel="noopener nofollow">Like 10Best</a></li>
    </ul>
  </div>
</div>
<!-- ////////////////////////// -->
<!-- NAV ENDS HERE -->
<!-- ////////////////////////// -->

  <!-- /////////////////////////////////// -->
<!-- HEADER & MENU OVERLAY -->
<!-- /////////////////////////////////// -->

  <div class="toggle-button" onclick="trackNav()">
    <div class="menu-bar menu-bar-top"></div>
    <div class="menu-bar menu-bar-middle"></div>
    <div class="menu-bar menu-bar-middle"></div>
    <div class="menu-bar menu-bar-bottom"></div>
  </div>

  <div class="overlay"></div>

  <header>

    <a href="/"><img id="header-logo" src="https://img2.10bestmedia.com/static/img/usat-10-best-rgb.svg" alt="USA TODAY 10 Best"></a>
    <ul class="menu menu-top">
      <li class="menu-item"><a class="menu-link" href="/">Home</a></li>
      <li class="menu-item"><a class="menu-link" href="/destinations/">Travel Guides</a></li>
      <li class="menu-item"><a class="menu-link" href="/awards/travel/">Readers' Choice</a></li>
      <li class="menu-item"><a class="menu-link" href="/interests/trip-planning/">Interests</a></li>
      <li class="menu-item"><a class="menu-link" href="/interests/food-drink/">Food & Drink</a></li>
      <li class="menu-item"><a class="menu-link" href="/interests/arts-culture/">Arts & Culture</a></li>
      <li class="menu-item"><a class="menu-link" href="/web-stories/">Web Stories</a></li>
    </ul>

    <a href="#search" id="search-button"><img id="search-icon" src="https://img1.10bestmedia.com/static/img/icon-search.svg" alt="search"></a>

    <ul class="social-menu menu-top">

      <li class="social-item"><a href="https://twitter.com/10best" target="_blank" class="social-link" id="twitter-menu" rel="noopener nofollow">Follow</a></li>

      <li class="social-item"><a href="https://www.facebook.com/10best" target="_blank" class="social-link" id="facebook-menu" rel="noopener nofollow">Like</a></li>
    </ul>

    <div id="search-bar">
      <form action="javascript:;" id="primary-search-container">
        <input type="text" id="primary-search" placeholder="Search 10Best" class="search-term" />
      </form>
      <a href="javascript:;" id="search-close"><img class="close-icon" src=" https://img2.10bestmedia.com/static/img/icon-close.svg" alt="close"></a>
    </div>

  </header>

<!--  Begin Subnav large -->
<div class="fixed fixed-subnav-m">
<nav class="fixed-sn">
<div class="row">
<div class="large-12 columns">
<dl class="sub-nav nmb">
<dt>Interests</dt>
<dd><a href="/interests/explore/">Explore</a></dd><dd><a href="/interests/travel-tips/">Tips</a></dd><dd class="active"><a href="/interests/travel-gear/">Gear &amp; Tech</a></dd><dd><a href="/interests/outdoor-adventures/">Sports &amp; Outdoors</a></dd><dd><a href="/interests/hotels-resorts/">Hotels &amp; Resorts</a></dd><dd><a href="/interests/healthy-travel/">Health &amp; Wellness</a></dd></dl>
</div>
</div>
</nav>
</div>


<div class="subnav-top-fix">&nbsp;</div>

<!--  END Subnav -->


<div class="off-canvas-wrap">
<div class="inner-wrap">


<!-- End Top Nav -->



<!--  Begin Main Content and Vert Sharebar Track -->


<!-- SHARE BAR -->

<div class="vert-social-sharing-bar">
<ul class="no-bullet">
<li><a href="javascript:;" onclick="share('https://www.facebook.com/dialog/feed?app_id=213816218687991&display=popup&link=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&redirect_uri=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F', 'FACEBOOK', this, 'share-facebook');"><div class="image-overlay3"><img src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" class="sprite facebook-sq" alt="facebook share" /></div></a></li>
<li><a href="javascript:;" onclick="share('https://twitter.com/share?url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&text=10+gifts+that+are+perfect+for+families', 'TWITTER', this, 'share-twitter');"><div class="image-overlay3"><img src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" class="sprite twitter-sq" alt="twitter share" /></div></a></li> 
<li><a href="javascript:;" onclick="share('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&media=https%3A%2F%2Fimg1.10bestmedia.com%2F%2Fimg1.10bestmedia.com%2FImages%2FPhotos%2F382598%2FGettyImages-1165725466_54_990x660.jpg', 'PINTEREST', this, 'share-pinterest');"><div class="image-overlay3"><img src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" class="sprite pinterest-sq" alt="pinterest share" /></div></a></li> 
<li><a href="javascript:;" onclick="share('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&title=10+gifts+that+are+perfect+for+families&summary=10+gifts+that+are+perfect+for+families&source=10Best', 'LINKEDIN', this, 'share-linkedin');"><div class="image-overlay3"><img src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" class="sprite linkedin-sq" alt="linkedin share" /></div></a></li>
<li><a href="javascript:;" onclick="share('https://share.flipboard.com/bookmarklet/popout?v=2&title=10+gifts+that+are+perfect+for+families&url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&t=1605895053&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.10best.com', 'FLIPBOARD', this, 'share-flipboard');"><img src="//cdn.flipboard.com/badges/flipboard_mrsw.png" style="max-width:35px" alt="Flipboard" class="optanon-category-2-4-5" /></a></li>
</ul>

</div>

<!-- END SHARE BAR -->

<div align="center" class="show-for-medium-up banner-728x90">
<!-- start ad wrapper -->
	<div class="ad-wrapper-banner" id="ad-unit-1-wrapper">
		Advertisement
		<div class="ad-unit 728x90_flex-ad-unit" id="ad-unit-1"></div>
	</div>
<!-- end ad wrapper -->
</div>

<div id="content-body" class="row row-thousand">
        <div class="large-4 medium-4 small-12 columns homepage-left-rail show-for-large-up" id="left-rail">
	        
	        <div class="container divider">
		        
	        </div>
	        
<div class="large-12 columns panel-rca material-shadow show-for-medium-up right-rail-ad top"><div class="ad-unit poster-ad-unit" id="ad-unit-2"></div></div>
<div class="locked-rail-inner">
<div class="large-12 columns panel-rca material-shadow">
            
              <div class="row">
              	
              	<div class="large-12 medium-12 small-12 columns"> 
                
                  <div class="module-headline"> 
                        
                        <div class="headline-content"> 
                    
                            <div class="headline-tail"> 
                                <img height="15px" width="15px" src="https://img1.10bestmedia.com/static/img/tail.svg" alt="graphic"> 
                            </div>
                    
                            <h2> 
                            	Latest Travel Guide Lists
                            </h2>
                                                        
                        </div>
                        
                        <div class="headline-border-gray"> 
                        
                        </div>
                        
                    </div>
               
               	</div>
                
              </div>  
            
              <div class="row">
	              
              	<div class="large-12 medium-12 small-12 columns"> 
              
              	<div class="featured-related"> 
                
                	<ul class="featured-related-list"> 



                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/destinations/texas/dallas/attractions/things-to-do-in-december/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/373458/10best-holidayattractions-update-prairielights1_55_660x440.jpg" alt="10 best things to do around Dallas during the 2020 holiday season"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/destinations/texas/dallas/">Dallas</a>: <a href="/destinations/texas/dallas/attractions/things-to-do-in-december/"> 10 best things to do around Dallas during the 2020 holiday season </a> </h6>
                            
                            <a class="left-rail-cta" href="/destinations/texas/dallas/attractions/things-to-do-in-december/"> View This  List </a>

                        </div>
                                                
                        </div> 
                                          
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/destinations/florida/tampa/tips/weeki-wachee-river-itinerary-how-to-kayak-florida/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/366574/WeekiWachee1_55_660x440.jpg" alt="How to spend the day on this spring-fed river outside Tampa"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/destinations/florida/tampa/">Tampa</a>: <a href="/destinations/florida/tampa/tips/weeki-wachee-river-itinerary-how-to-kayak-florida/"> How to spend the day on this spring-fed river outside Tampa </a> </h6>
                            
                            <a class="left-rail-cta" href="/destinations/florida/tampa/tips/weeki-wachee-river-itinerary-how-to-kayak-florida/"> View This Article </a>

                        </div>
                                                
                        </div> 
                                          
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/destinations/nevada/las-vegas/tips/rhyolite-nevada-things-to-do-ghost-town-las-vegas/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382456/GettyImages-479964595_55_660x440.jpg" alt="Escape Las Vegas crowds on this day trip to a ghost town"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/destinations/nevada/las-vegas/">Las Vegas</a>: <a href="/destinations/nevada/las-vegas/tips/rhyolite-nevada-things-to-do-ghost-town-las-vegas/"> Escape Las Vegas crowds on this day trip to a ghost town </a> </h6>
                            
                            <a class="left-rail-cta" href="/destinations/nevada/las-vegas/tips/rhyolite-nevada-things-to-do-ghost-town-las-vegas/"> View This Article </a>

                        </div>
                                                
                        </div> 
                                          
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/destinations/south-carolina/myrtle-beach/restaurants/best-restaurants/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/183327/10best-seafood_55_660x440_201405310948.jpg" alt="Explore the flavors of Myrtle Beach's best restaurants"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/destinations/south-carolina/myrtle-beach/">Myrtle Beach</a>: <a href="/destinations/south-carolina/myrtle-beach/restaurants/best-restaurants/"> Explore the flavors of Myrtle Beach's best restaurants </a> </h6>
                            
                            <a class="left-rail-cta" href="/destinations/south-carolina/myrtle-beach/restaurants/best-restaurants/"> View This  List </a>

                        </div>
                                                
                        </div> 
                                          
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/destinations/washington/seattle/attractions/free-things-to-do/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/35665/p-discovery-park-seattle-wa-usa-attractions-parks-attractions-beaches-parks-660615_55_660x440_201405301609.jpg" alt="Seattle on a Shoestring: Free &amp;amp; Affordable Activities, Rich With Delight"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/destinations/washington/seattle/">Seattle</a>: <a href="/destinations/washington/seattle/attractions/free-things-to-do/"> Seattle on a Shoestring: Free &amp; Affordable Activities, Rich With Delight </a> </h6>
                            
                            <a class="left-rail-cta" href="/destinations/washington/seattle/attractions/free-things-to-do/"> View This  List </a>

                        </div>
                                                
                        </div> 
                                          
                    </li>



                  	</ul>

                </div>
                
               </div>
               
               </div> 
            
            </div>

<div class="large-12 columns panel-rca material-shadow">
            
              <div class="row">
              	
              	<div class="large-12 medium-12 small-12 columns"> 
                
                  <div class="module-headline"> 
                        
                        <div class="headline-content"> 
                    
                            <div class="headline-tail"> 
                                <img height="15px" width="15px" src="https://img2.10bestmedia.com/static/img/tail.svg" alt="graphic"> 
                            </div>
                    
                            <h2> 
                            	Also Recently Published
                            </h2>
                                                        
                        </div>
                        
                        <div class="headline-border-gray"> 
                        
                        </div>
                        
                    </div>
               
               	</div>
                
              </div>  
            
              <div class="row">
	              
              	<div class="large-12 medium-12 small-12 columns"> 
              
              	<div class="featured-related"> 
                
                	<ul class="featured-related-list"> 



                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/interests/outdoor-adventures/best-places-to-ski-north-america-2020-2021/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/383651/Sunshine-Village_55_660x440.jpg" alt="Hit the slopes at the best places to ski in North America"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/interests/outdoor-adventures/best-places-to-ski-north-america-2020-2021/"> Hit the slopes at the best places to ski in North America </a> </h6>

                            <a class="left-rail-cta" href="/interests/outdoor-adventures/best-places-to-ski-north-america-2020-2021/"> View This Article </a>
                                
                        </div>
                        
                        </div> 
                        
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/interests/travel-gear/10-gifts-perfect-for-family/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_55_660x440.jpg" alt="10 gift ideas for every family member on your shopping list"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/interests/travel-gear/10-gifts-perfect-for-family/"> 10 gift ideas for every family member on your shopping list </a> </h6>

                            <a class="left-rail-cta" href="/interests/travel-gear/10-gifts-perfect-for-family/"> View This Slideshow </a>
                                
                        </div>
                        
                        </div> 
                        
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/interests/explore/best-things-to-do-san-francisco-weekend-itinerary/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/383563/Golden-Gate-Bridge-San-Francisco-Travel-Association_55_660x440.jpg" alt="Long weekend in San Francisco? Here's what you should do"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/interests/explore/best-things-to-do-san-francisco-weekend-itinerary/"> Long weekend in San Francisco? Here's what you should do </a> </h6>

                            <a class="left-rail-cta" href="/interests/explore/best-things-to-do-san-francisco-weekend-itinerary/"> View This Article </a>
                                
                        </div>
                        
                        </div> 
                        
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/interests/travel-gear/best-luxury-gift-ideas-holiday-christmas-2020/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382621/GettyImages-1180001012_55_660x440.jpg" alt="10 gift ideas that are worth splurging on"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/interests/travel-gear/best-luxury-gift-ideas-holiday-christmas-2020/"> 10 gift ideas that are worth splurging on </a> </h6>

                            <a class="left-rail-cta" href="/interests/travel-gear/best-luxury-gift-ideas-holiday-christmas-2020/"> View This Slideshow </a>
                                
                        </div>
                        
                        </div> 
                        
                    </li>

                	  <li class="featured-related-list-block">
                	  
                	  <div class="row"> 
                        
                        <div class="large-5 medium-5 small-12 columns"> 
                        
                            <a href="/interests/explore/sweden-lapland-virtual-tour/"> <img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/383547/asaf-kliger-sami-eco-tourism-5633-7_55_660x440.jpg" alt="Journey to Swedish Lapland (virtually) through these photos"> </a>
                        
                        </div>
                        
                        <div class="large-7 medium-7 small-12 columns"> 
                                
                            <h6> <a href="/interests/explore/sweden-lapland-virtual-tour/"> Journey to Swedish Lapland (virtually) through these photos </a> </h6>

                            <a class="left-rail-cta" href="/interests/explore/sweden-lapland-virtual-tour/"> View This Slideshow </a>
                                
                        </div>
                        
                        </div> 
                        
                    </li>



                  	</ul>

                </div>
                
               </div>
               
               </div> 
            
            </div>


</div>


<div class="large-12 columns panel-rca material-shadow show-for-medium-up right-rail-ad bottom" id="scroll-ad-lock"><section>
  <div class="row">
     <div class="small-12 medium-12 large-12 column" id="scrollAd"><span id="scrollAdEmpty">&nbsp;</span></div>
  </div>
</section>
</div>
			<div id="catcher"> </div>

        </div>	
<div class="large-8 medium-8 small-12 columns panel-rca material-shadow homepage-right-rail">

		           <div class="row"> 
			           <div class="large-9 medium-8 small-12 columns crumb">
			                <nav>
			                    <ul><li><a href="/interests/trip-planning/" id="/interests/trip-planning/">Interests</a></li><li class="crumb-divide"> // </li><li><a href="/interests/travel-gear/" id="/interests/travel-gear/">Gear &amp; Tech</a></li></ul>
			                </nav>
			            </div>
		           </div> 

<!--  Begin Main Content -->    

<section>


<div class="row">
<div class="small-12 medium-12 large-12 columns"><h1>10 gift ideas for every family member on your shopping list</h1>
</div>
</div>



    <div class="row colored-link">
    <div class="small-4 medium-2 large-2 columns show-for-medium-up"><a href="/local-experts/10best-editors/"><img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/322875/10Best_56_600x600.jpg" alt="10Best Editors" class="lazy expert" /></a></div>
    <div class="small-12 medium-10 large-5 columns">

    <p class="show-for-small-only small"><time datetime="2020-11-20">November 20, 2020</time> // By <a href="/local-experts/10best-editors/" rel="author">10Best Editors</a></p>

    <p class="show-for-medium-up">By <a href="/local-experts/10best-editors/" rel="author">10Best Editors</a><br /> <time class="main-time" datetime="2020-11-20">November 20, 2020</time></p>

        </div>
    <div class="small-12 medium-12 large-5 columns small-only-text-center text-right add-margin-bottom show-for-large-up">&nbsp;</div>
        </div>


</section>

<!--  Begin Main Content -->    

<section itemtype="http://schema.org/ImageGallery" itemscope="">
<meta itemprop="lastReviewed" content="2020-11-20T00:00:00-0500" />
<meta itemprop="description" content="These 10 gift ideas, voted as best by our readers, are great for any family member on your shopping list." />
<meta itemprop="mainContentOfPage" content="true" />
<meta itemprop="primaryImageOfPage" content="https://img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg" />
<meta itemprop="specialty" content="Gear &amp;amp; Tech" />

<div class="row">
<div class="small-12 medium-12 large-12 columns margin-top" id="vertical-slideshow">


<div class="slide colored-link" id="slide1" slide="1" adcanfollow="false">
<p><img src="//img1.10bestmedia.com/Images/Photos/382598/GettyImages-1165725466_54_990x660.jpg" alt="Family sitting together on couch"><span class="photo-credit">Photo courtesy of iStock / PeopleImages</span></p>
<h2>Ideas for every member of the family</h2>
<p><p>Shopping for family? Consider these 10 gift ideas – voted best by our readers – to cover everyone from mom and dad to the little ones.</p></p>
<div class="show-for-small-only" align="center">
<!-- start ad wrapper -->
	<div class="ad-wrapper" id="ad-unit-3-wrapper">
		Advertisement
		<div class="ad-unit mobileweb-banner_top-ad-unit" id="ad-unit-3"></div>
	</div>
<!-- end ad wrapper -->
</div></div>


<div class="slide colored-link" id="slide2" slide="2" adcanfollow="true">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382470/Apple-TV-4K_54_990x660.jpg" alt="Apple TV"><span class="photo-credit"><a href="https://www.apple.com/apple-tv-4k/" target="_blank" rel="nofollow">Photo courtesy of Apple</a></span></p>
<h2>No. 10: Apple TV 4K</h2>
<p><p>The Apple TV 4K comes loaded with family-friendly features, including multiuser support for video games, live doorbell camera feed, picture in picture and audio sharing that lets two sets of AirPods connect to the TV simultaneously.</p>
<p><em>To buy:&nbsp;<a href="https://www.apple.com/apple-tv-4k/" target="_blank">apple.com</a>, from $179</em></p></p>
</div>


<div class="slide colored-link" id="slide3" slide="3" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382562/Nintendo-Switch_54_990x660.JPG" alt="Nintendo Switch"><span class="photo-credit">Photo courtesy of Drew Angerer/Getty Images</span></p>
<h2>No. 9: Nintendo Switch</h2>
<p><p>The Nintendo Switch brings gaming into the home or on the go with three modes in one system (TV, Tabletop and Handheld modes). The system has multiplayer gaming options perfect for families who play together.</p>
<p><em>To buy:&nbsp;<a href="https://www.nintendo.com/switch/" target="_blank">nintendo.com</a>, $299.99</em></p></p>
</div>


<div class="slide colored-link" id="slide4" slide="4" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382563/24615-select-cut-5-speed-combo-clc-3-clt-2-kit_54_990x660.jpg" alt="Home haircutting kit by Andis"><span class="photo-credit"><a href="https://at-home.andis.com/product/select-cut%26reg%3B-5-speed-combo-home-haircutting-kit/?item-no=24615" target="_blank" rel="nofollow">Photo courtesy of Andis Company</a></span></p>
<h2>No. 8: Select Cut 5-Speed Combo Home Haircutting Kit</h2>
<p><p>This 5-speed home haircutting kit from Andis is the perfect gift in this year of home haircuts. It includes a cordless clipper and trimmer combo with a lithium-ion battery that keeps it running for more than four hours on a single charge.</p>
<p><em>To buy:&nbsp;<a href="https://at-home.andis.com/product/select-cut%26reg%3B-5-speed-combo-home-haircutting-kit/?item-no=24615" target="_blank">andis.com</a>, $118.93</em></p></p>
</div>


<div class="slide colored-link" id="slide5" slide="5" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382592/Flower-girl_54_990x660.jpeg" alt="Puzzle from Jiggy"><span class="photo-credit"><a href="https://jiggypuzzles.com/" target="_blank" rel="nofollow">Photo courtesy of Jiggy Puzzles</a></span></p>
<h2>No. 7: Jiggy Puzzles</h2>
<p><p>Give the gift of quality time spent together with a puzzle from Jiggy. Each jigsaw puzzle highlights the work of female artists. The Staycation 2020 collection features wanderlust-inspiring puzzles with art by female artists from around the globe.</p>
<p><em>To buy:&nbsp;<a href="https://jiggypuzzles.com/" target="_blank">jiggypuzzles.com</a>, from $40</em></p></p>
</div>


<div class="slide colored-link" id="slide6" slide="6" adcanfollow="true">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382472/Piglet_54_990x660.jpg" alt="Pajamas by Piglet"><span class="photo-credit"><a href="https://us.pigletinbed.com/" target="_blank" rel="nofollow">Photo courtesy of Piglet</a></span></p>
<h2>No. 6: Piglet Pajamas</h2>
<p><p>Piglet makes pajamas for the whole family to enjoy in comfort. These pajamas are made from soft linen, with natural long fibers to help regulate sleeping temperature and wick moisture away from the skin.</p>
<p><em>To buy:&nbsp;<a href="https://us.pigletinbed.com/collections/pajamas" target="_blank">pigletinbed.com</a>, from $49 (Use code&nbsp;BF20 for 20-percent off site-wide Nov. 23-30)</em></p></p>
<div class="row">
<a href="/interests/travel-gear/best-luxury-gift-ideas-holiday-christmas-2020/">
<div class="large-12 columns">
<div class="spike-block"> 
<div class="large-2 medium-2 small-4 columns spike-img"> 
<img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382621/GettyImages-1180001012_12_150x150.jpg" alt="Spike" />
</div>
<div class="large-10 medium-10 small-8 columns spike-description-small show-for-small-only"> 
<p> 10Best </p>
<h3>10 gift ideas that are worth splurging on</h3>
</div> 
<div class="large-10 medium-10 small-8 columns spike-description show-for-medium-up"> 
<p> 10BEST </p>
<h3>10 gift ideas that are worth splurging on</h3>
</div> 
</div> 
</div> 
</a>
</div>
</div>


<div class="slide colored-link" id="slide7" slide="7" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382477/Untitled_54_990x660.jpg" alt="US Map Towel by Nomadix"><span class="photo-credit"><a href="https://www.nomadix.co/products/59-parks-collection-us-map-towel" target="_blank" rel="nofollow">Photo courtesy of Nomadix</a></span></p>
<h2>No. 5: Nomadix 59 Parks Collection US Map Towel</h2>
<p><p>Celebrate America&rsquo;s public lands even if you&rsquo;re stuck at home with this yoga, beach and travel towel all in one. It&rsquo;s sand-resistant, pet hair-resistant and made from recycled plastic water bottles. With each towel purchased, Nomadix donates 15 percent of the sale to protecting America&rsquo;s national parks.</p>
<p><em>To buy:&nbsp;<a href="https://www.nomadix.co/products/59-parks-collection-us-map-towel" target="_blank">nomadix.co</a>, $44.95</em></p></p>
</div>


<div class="slide colored-link" id="slide8" slide="8" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382676/Lifestyle-Blue-411-lunargrey-bedroom-girl-playing_54_990x660.jpg" alt="Blue Pure air purifier"><span class="photo-credit"><a href="https://www.blueair.com/us/air-purifiers/pure-411/" target="_blank" rel="nofollow">Photo courtesy of Blueair</a></span></p>
<h2>No. 4: Blue Pure 411</h2>
<p><p>The Blue Pure 411 filters the air in a 161-square-foot room every 12 minutes, making it ideal for a small bedroom or home office.</p>
<p><em>To buy:&nbsp;<a href="https://www.blueair.com/us/blue/pure-411/1693.html" target="_blank">blueair.com</a>, $119.99 (Use code&nbsp;GIFTCLEANAIR10 for 10 percent off through Nov. 30)</em></p></p>
</div>


<div class="slide colored-link" id="slide9" slide="9" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382595/DSC-0132_54_990x660.jpg" alt="Baseball decanter from Cooperstown Distillery"><span class="photo-credit"><a href="https://shopcooperstowndistillery.com/collections/decanters" target="_blank" rel="nofollow">Photo courtesy of Cooperstown Distillery</a></span></p>
<h2>No. 3: Cooperstown Distillery Baseball Decanter</h2>
<p><p>For the sports and whiskey fan in your family, Cooperstown Distillery makes a series of commemorative baseball-shaped decanters etched with an archived Baseball Hall of Fame signature. Each bottle holds 750ml of spirits with a stopper made from ash wood (the same wood used to make traditional baseball bats).</p>
<p><em>To buy:&nbsp;<a href="https://shopcooperstowndistillery.com/collections/decanters" target="_blank">shopcooperstowndistillery.com</a>, $49.99</em></p></p>
</div>


<div class="slide colored-link" id="slide10" slide="10" adcanfollow="true">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/382478/My-Post_54_990x660.jpg" alt="Bluetooth speaker by Ultimate Ears"><span class="photo-credit"><a href="https://www.ultimateears.com/en-us/wireless-speakers/wonderboom-2.html" target="_blank" rel="nofollow">Photo courtesy of Ultimate Ears</a></span></p>
<h2>No. 2: Ultimate Ears WONDERBOOM 2</h2>
<p><p>The portable WONDERBOOM 2 takes your music with you, wherever your family goes. The Bluetooth speaker offers crisp and bassy 360-degree sound. The Outdoor Boost feature boosts the audio for outdoor listening. It&rsquo;s also waterproof, dust-proof and floatable.</p>
<p><em>To buy:&nbsp;<a href="https://www.ultimateears.com/en-us/wireless-speakers/wonderboom-2.html" target="_blank">ultimateears.com</a>, $99.99</em></p></p>
</div>


<div class="slide colored-link" id="slide11" slide="11" adcanfollow="false">
<p><img class="lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/382513/Crazy-Aaron-s-Thinking-Putty_54_990x660.jpg" alt="Thinking putty"><span class="photo-credit"><a href="https://puttyworld.com/collections/shop-all-thinking-putty" target="_blank" rel="nofollow">Photo courtesy of Crazy Aaron's</a></span></p>
<h2>No. 1: Crazy Aaron's Thinking Putty</h2>
<p><p>Crazy Aaron&rsquo;s Thinking Putty comes in more than 60 colors and effects, each meant to inspire wonder and curiosity. The Philadelphia-based company works with several area vocational centers to employ individuals with physical and intellectual disabilities.</p>
<p><em>To buy:&nbsp;<a href="https://puttyworld.com/collections/shop-all-thinking-putty" target="_blank">puttyworld.com</a>, from $3 (Use code&nbsp;<span>USATODAY at checkout on Black Friday for 25% off your order)</span></em></p></p>
</div>

<div class="show-for-small-only" align="center">
<!-- start ad wrapper -->
	<div class="ad-wrapper" id="ad-unit-4-wrapper">
		Advertisement
		<div class="ad-unit mobileweb-banner_bottom-ad-unit" id="ad-unit-4"></div>
	</div>
<!-- end ad wrapper -->
</div>


        <!-- Start The Experts -->




                        <div class="large-12 nomargpadd rca-section-title columns">
                                <h2> <img class="sprite pencil-large" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" alt="Alert">The Experts</h2>
                        </div>

                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Marla Cimini</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('0')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/308665/Marla_56_600x600.jpg" alt="Marla Cimini"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-0-truncated" class="rca-expert-description colored-link-blue">Marla is a journalist with a passion for travel,...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('0')" >Read&nbsp;More</a></p>
	                                                <p id="bio-0" class="hidden rca-expert-description colored-link-blue">Marla is a journalist with a passion for travel, music and culinary adventures (combining all three whenever possible)! An avid globetrotter, she has covered topics such as exotic Tahitian getaways; Santa Fe&rsquo;s chocolate trail; Argentine wines; and Japan's Washoku cuisine. Marla is co-author of the book, <em>A Century of Hospitality</em>, a historical exploration of US hotels. Her articles have appeared in numerous publications worldwide. Follow her on <a href="https://www.instagram.com/marlacimini/" target="_blank">Instagram</a> and&nbsp;<a href="https://twitter.com/marlacimini" target="_blank">Twitter</a> or see more of her work on <a href="https://www.marlacimini.com/" target="_blank">her website</a>.</p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Marla Cimini</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/308665/Marla_56_600x600.jpg" alt="Marla Cimini"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue">Marla is a journalist with a passion for travel, music and culinary adventures (combining all three whenever possible)! An avid globetrotter, she has covered topics such as exotic Tahitian getaways; Santa Fe&rsquo;s chocolate trail; Argentine wines; and Japan's Washoku cuisine. Marla is co-author of the book, <em>A Century of Hospitality</em>, a historical exploration of US hotels. Her articles have appeared in numerous publications worldwide. Follow her on <a href="https://www.instagram.com/marlacimini/" target="_blank">Instagram</a> and&nbsp;<a href="https://twitter.com/marlacimini" target="_blank">Twitter</a> or see more of her work on <a href="https://www.marlacimini.com/" target="_blank">her website</a>.</p>
                                            
	                                            </div>
	                                </div>
                                </div>
                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Eric Grossman</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('1')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/282774/Eric_56_600x600.jpg" alt="Eric Grossman"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-1-truncated" class="rca-expert-description colored-link-blue"><a href="https://ehgrossman.com/" target="_blank">Eric Grossman</a> is a travel and food writer who has...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('1')" >Read&nbsp;More</a></p>
	                                                <p id="bio-1" class="hidden rca-expert-description colored-link-blue"><a href="https://ehgrossman.com/" target="_blank">Eric Grossman</a> is a travel and food writer who has visited more than 50 countries. Always up for an adventure, Eric is constantly searching for new and inspiring experiences, with a keen interest in luxury travel and urban exploration. Memorable experiences have run the gamut from discussing the future of food with Ferran Adri&agrave; to sharing a stage with Coldplay.</p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Eric Grossman</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/282774/Eric_56_600x600.jpg" alt="Eric Grossman"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue"><a href="https://ehgrossman.com/" target="_blank">Eric Grossman</a> is a travel and food writer who has visited more than 50 countries. Always up for an adventure, Eric is constantly searching for new and inspiring experiences, with a keen interest in luxury travel and urban exploration. Memorable experiences have run the gamut from discussing the future of food with Ferran Adri&agrave; to sharing a stage with Coldplay.</p>
                                            
	                                            </div>
	                                </div>
                                </div>
                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Gerrish Lopez</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('2')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/361400/Gerrish-headshot_56_600x600.jpg" alt="Gerrish Lopez"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-2-truncated" class="rca-expert-description colored-link-blue">Gerrish Lopez is a food and travel...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('2')" >Read&nbsp;More</a></p>
	                                                <p id="bio-2" class="hidden rca-expert-description colored-link-blue">Gerrish Lopez is a food and travel writer/photographer whose adventures have taken her from tiny islands (Isle of Man, Lanai) to mega-cities like Mexico City and Hong Kong. A former vegetarian, Gerrish has grown to appreciate carnivorous fare through sampling the best meats in the world, including smoked pork jowl in Thailand and whole hog barbecue in South Carolina. Gerrish is always looking for products and services to make her travels easier and more efficient.</p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Gerrish Lopez</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/361400/Gerrish-headshot_56_600x600.jpg" alt="Gerrish Lopez"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue">Gerrish Lopez is a food and travel writer/photographer whose adventures have taken her from tiny islands (Isle of Man, Lanai) to mega-cities like Mexico City and Hong Kong. A former vegetarian, Gerrish has grown to appreciate carnivorous fare through sampling the best meats in the world, including smoked pork jowl in Thailand and whole hog barbecue in South Carolina. Gerrish is always looking for products and services to make her travels easier and more efficient.</p>
                                            
	                                            </div>
	                                </div>
                                </div>
                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Christopher Parr</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('3')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/332208/Chris_56_600x600.jpg" alt="Christopher Parr"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-3-truncated" class="rca-expert-description colored-link-blue"><span dir="ltr">Christopher Parr is the Founder and...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('3')" >Read&nbsp;More</a></span></p>
	                                                <p id="bio-3" class="hidden rca-expert-description colored-link-blue"><span dir="ltr">Christopher Parr is the Founder and Editor-in-Chief for <a href="http://pursuitist.com" target="_blank">Pursuitist</a>, the leading luxury travel and leisure website. An award-winning travel writer, Parr is also a luxury marketing veteran, a frequent speaker at luxury and interactive marketing conferences and a pioneer in web publishing. He launched Pursuitist in 2010 as a curated list of the good things in life, with guest contributors from Forbes, Mashable, TechCrunch, Glamour, Saveur and more sharing their favorite luxuries. Follow along on <a href="https://twitter.com/pursuitist" target="_blank">Twitter</a>.</span></p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Christopher Parr</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img1.10bestmedia.com/Images/Photos/332208/Chris_56_600x600.jpg" alt="Christopher Parr"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue"><span dir="ltr">Christopher Parr is the Founder and Editor-in-Chief for <a href="http://pursuitist.com" target="_blank">Pursuitist</a>, the leading luxury travel and leisure website. An award-winning travel writer, Parr is also a luxury marketing veteran, a frequent speaker at luxury and interactive marketing conferences and a pioneer in web publishing. He launched Pursuitist in 2010 as a curated list of the good things in life, with guest contributors from Forbes, Mashable, TechCrunch, Glamour, Saveur and more sharing their favorite luxuries. Follow along on <a href="https://twitter.com/pursuitist" target="_blank">Twitter</a>.</span></p>
                                            
	                                            </div>
	                                </div>
                                </div>
                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Melanie Reffes</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('4')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/321266/Melanie_56_600x600.jpg" alt="Melanie Reffes"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-4-truncated" class="rca-expert-description colored-link-blue"><a href="https://mreffes.contently.com/" target="_blank"> Melanie Reffes</a> is a seasoned travel journalist...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('4')" >Read&nbsp;More</a></p>
	                                                <p id="bio-4" class="hidden rca-expert-description colored-link-blue"><a href="https://mreffes.contently.com/" target="_blank"> Melanie Reffes</a> is a seasoned travel journalist specializing in the Caribbean. She is often circling the globe in search of a good story or racing through airports trying to make a flight. Melanie is a contributor to USA TODAY Travel and CaribbeanTravel.com, she covers the Caribbean for Montreal's <em>The Suburban</em> newspaper and she is the author of the blog <em>The Caribbean Romance Report</em> on MarryCaribbean.com and a contributor to the travel aviation publication Captain Jetson (captainjetson.com). When she's not taking five the under a palm tree, you'll find her at home on the sunny island of Montreal. Follow her on <a href="https://www.instagram.com/melanietravel2019/" target="_blank">Instagram</a>,&nbsp;<a href="https://twitter.com/Reffes1" target="_blank">Twitter</a> and <a href="https://www.facebook.com/melanie.reffes" target="_blank">Facebook</a>.</p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Melanie Reffes</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/321266/Melanie_56_600x600.jpg" alt="Melanie Reffes"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue"><a href="https://mreffes.contently.com/" target="_blank"> Melanie Reffes</a> is a seasoned travel journalist specializing in the Caribbean. She is often circling the globe in search of a good story or racing through airports trying to make a flight. Melanie is a contributor to USA TODAY Travel and CaribbeanTravel.com, she covers the Caribbean for Montreal's <em>The Suburban</em> newspaper and she is the author of the blog <em>The Caribbean Romance Report</em> on MarryCaribbean.com and a contributor to the travel aviation publication Captain Jetson (captainjetson.com). When she's not taking five the under a palm tree, you'll find her at home on the sunny island of Montreal. Follow her on <a href="https://www.instagram.com/melanietravel2019/" target="_blank">Instagram</a>,&nbsp;<a href="https://twitter.com/Reffes1" target="_blank">Twitter</a> and <a href="https://www.facebook.com/melanie.reffes" target="_blank">Facebook</a>.</p>
                                            
	                                            </div>
	                                </div>
                                </div>
                                <div class="large-12 rca-experts-block columns nomargpadd">
        	                        <div class="large-12 columns show-for-small-only nomargpadd">
                	                        <h3 class="rca-expert-title">Lydia Schrandt</h3>
                        	                    <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                                	            <a href="javascript:;" onclick="expandBioDescription('5')"> <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/272736/Lydia_56_600x600.jpg" alt="Lydia Schrandt"> </a></div>
                                        	    <div class="small-8 medium-10 large-10 columns">

                                                	<p id="bio-5-truncated" class="rca-expert-description colored-link-blue">Lydia, Senior Photo Editor and Readers' Choice...&nbsp;&nbsp;<a href="javascript:;" onclick="expandBioDescription('5')" >Read&nbsp;More</a></p>
	                                                <p id="bio-5" class="hidden rca-expert-description colored-link-blue">Lydia, Senior Photo Editor and Readers' Choice Production Manager for USA TODAY 10Best, has traveled to more than 40 countries in Europe, Asia and North and South America, and has lived in Albuquerque, Galveston, Austin, Thailand, Korea, China, Ecuador, Colombia, Argentina, Brazil, Spain and now Houston. When she's not at her computer in a cafe, she's out photographing the city, writing fiction or cheering on Bar&ccedil;a.</p>
	                                            
        	                                    </div>
                	                </div>

	                                <div class="large-12 columns show-for-medium-up nomargpadd">
        	                                <h3 class="rca-expert-title">Lydia Schrandt</h3>
                	                            <div class="small-4 medium-2 large-2 columns addmargin-bottom">

                        	                    <img class="th left lazy" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="//img2.10bestmedia.com/Images/Photos/272736/Lydia_56_600x600.jpg" alt="Lydia Schrandt"></div>
                                	            <div class="small-8 medium-10 large-10 columns">
                                        	        <p class="rca-expert-description colored-link-blue">Lydia, Senior Photo Editor and Readers' Choice Production Manager for USA TODAY 10Best, has traveled to more than 40 countries in Europe, Asia and North and South America, and has lived in Albuquerque, Galveston, Austin, Thailand, Korea, China, Ecuador, Colombia, Argentina, Brazil, Spain and now Houston. When she's not at her computer in a cafe, she's out photographing the city, writing fiction or cheering on Bar&ccedil;a.</p>
                                            
	                                            </div>
	                                </div>
                                </div>

                </div>



                <!-- End The Experts -->


<div id="zergnet-widget-82338"></div>

<script language="javascript" type="text/javascript" defer>
    (function() {

        if (window.zergnetcalled)
           return false;

        var zergnet = document.createElement('script');
        zergnet.type = 'text/javascript'; zergnet.async = true;
        zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=82338';
        var znscr = document.getElementsByTagName('script')[0];
        znscr.parentNode.insertBefore(zergnet, znscr);

        window.zergnetcalled = true;
    })();
</script>

</div>

</div>

</section>
<!--  End Image Slider -->    

<div class="row">
<div class="large-12 columns">
<hr />
</div>
</div>

<!--  END MAIN -->     
</div>

<input type="hidden" id="slideshowPrev" value="INTERESTS_SLIDESHOW_VERTICAL_SLIDESHOW_PREV" />
<input type="hidden" id="slideshowNext" value="INTERESTS_SLIDESHOW_VERTICAL_SLIDESHOW_NEXT" />
<input type="hidden" id="slideshowThumb" value="INTERESTS_SLIDESHOW_VERTICAL_SLIDESHOW_THUMB" />

<a class="exit-off-canvas" href="#"></a>
</div>

<!-- MODALS --> 



<div id="login-modal" class="reveal-modal small" data-reveal></div>   
<div id="forgot-modal" class="reveal-modal small" data-reveal></div>  
<div id="create-account-facebook-modal" class="reveal-modal small" data-reveal></div>
<div id="create-account-modal" class="reveal-modal small" data-reveal></div>  
<div id="add-to-list-modal" class="reveal-modal small" data-reveal></div>  
<div id="create-list-modal" class="reveal-modal small" data-reveal></div>  
<div id="success-add-to-list-modal" class="reveal-modal small" data-reveal></div> 

<div id="social-share-dynamic-modal" class="reveal-modal medium" data-reveal>
</div>

<div id="social-share-modal" class="reveal-modal medium" data-reveal>
	<h2 class="login-modal text-center">Share</h2>
	<div class="text-center"><a href="javascript:;" onclick="share('https://www.facebook.com/dialog/feed?app_id=213816218687991&display=popup&link=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&redirect_uri=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F', 'FACEBOOK', this, 'share-facebook');" class="radius button tiny expand facebook-share-btn facebook">Facebook</a></div>	
	<div class="text-center"><a href="javascript:;" onclick="share('https://twitter.com/share?url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&text=10+gifts+that+are+perfect+for+families', 'TWITTER', this, 'share-twitter');" class="radius button tiny expand twitter-share-btn twitter">Twitter</a></div>
	<div class="text-center"><a href="javascript:;" onclick="share('https://plus.google.com/share?url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F', 'GOOGLEPLUS', this, 'share-google');" class="radius button tiny expand google-share-btn google">Google Plus</a></div>
	<div class="text-center"><a href="javascript:;" onclick="share('http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&media=https%3A%2F%2Fimg1.10bestmedia.com%2F%2Fimg1.10bestmedia.com%2FImages%2FPhotos%2F382598%2FGettyImages-1165725466_54_990x660.jpg', 'PINTEREST', this, 'share-pinterest');" class="radius button tiny expand pinterest-share-btn pinterest">Pinterest</a></div>	
	<div class="text-center"><a href="javascript:;" onclick="share('http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&title=10+gifts+that+are+perfect+for+families&summary=10+gifts+that+are+perfect+for+families&source=10Best', 'LINKEDIN', this, 'share-linkedin');" class="radius button tiny expand linkedin-share-btn linkedin">LinkedIn</a></div>	
	<div class="text-center"><a href="javascript:;" onclick="share('https://share.flipboard.com/bookmarklet/popout?v=2&title=10+gifts+that+are+perfect+for+families&url=https%3A%2F%2Fwww.10best.com%2Finterests%2Ftravel-gear%2F10-gifts-perfect-for-family%2F&t=1605895053&utm_campaign=widgets&utm_medium=web&utm_source=flipit&utm_content=www.10best.com', 'FLIPBOARD', this, 'share-flipboard');" class="radius button tiny expand flipboard-share-btn flipboard">Flipboard</a></div>	
	<a class="close-reveal-modal" onclick="closeModal('social-share-modal')">&#215;</a>
</div>   

<div id="shared-modal" class="reveal-modal small" data-reveal>
  <h2 class="login-modal text-center" id="shared-modal-heading"></h2>
  <p class="text-center"><strong id="shared-modal-text"></strong></p>
  <a class="close-reveal-modal" onclick="closeModal('social-share-modal')">&#215;</a>
</div>



<!-- END MODALS -->
<div class="ad-unit over_image-ad-unit" id="ad-unit-5"></div><!-- END Footer -->
<div class="ad-unit transition-ad-unit" id="ad-unit-6"></div>    <script class="optanon-category-1" defer>
function generateAdCode(){window.overlayConfig = {"el":".partner-placement.partner-transition","threshold":[2,5],"networkId":"7103","networkName":"10best","customTargeting":{"pageType":"gallery","topics":["interests","gear-amp-tech","10-gift-ideas-for-every-family-member-on-your-shopping-list"],"contentId":"pg1615"}};

adParameters = {
'pageType': 'gallery' ,
'contentID': 'pg1615' ,
'topics':["interests","gear-amp-tech","10-gift-ideas-for-every-family-member-on-your-shopping-list"],
'ads':[{"partnerID":"7103","divID":"ad-unit-1","dimensions":null,"adType":"728x90_flex","section":"miscellaneous"},{"partnerID":"7103","divID":"ad-unit-2","dimensions":null,"adType":"poster","section":"miscellaneous"},{"partnerID":"7103","divID":"ad-unit-3","dimensions":null,"adType":"mobileweb-banner_top","section":"miscellaneous"},{"partnerID":"7103","divID":"ad-unit-4","dimensions":null,"adType":"mobileweb-banner_bottom","section":"miscellaneous"},{"partnerID":"7103","divID":"ad-unit-5","dimensions":null,"adType":"over_image","section":"miscellaneous"},{"partnerID":"7103","divID":"ad-unit-6","dimensions":null,"adType":"transition","section":"miscellaneous"}]
};
renderAds(adParameters);
}    </script>
</div>
</div>

<!-- Start Footer -->


<!-- Bottom Footer -->

<div class="footer-bottom">
  <div class="footer-row">
    <div class="large-4 medium-4 footer-medium-push-8 grid-content">

      <ul class="footer-social">
         <li><a target="_blank" href="https://www.facebook.com/10best" rel="noopener nofollow"><img alt="facebook" class="sprite facebook-circle" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw=="></a></li>
         <li><a target="_blank" href="https://twitter.com/#!/10best" rel="noopener nofollow"><img alt="twitter" class="sprite twitter-circle" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw=="></a></li>
         <li><a target="_blank" href="https://www.instagram.com/10best/" rel="noopener nofollow"><img alt="instagram" class="sprite instagram-circle" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw=="></a></li>
         <li><a target="_blank" href="https://www.pinterest.com/10best/" rel="noopener nofollow"><img alt="pinterest" class="sprite pinterest-circle" src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw=="></a></li>
      </ul>

    </div>
    <div class="large-8  medium-8 grid-content">

        <a ng-href="/" href="/"><img src="https://img1.10bestmedia.com/static/img/usat-10-best-rgb.svg" alt="10bestlogo" class="footer-bottom-logo"></a>

      <ul class="footer-links">
        <li><a href="/about/">About <span class="no-uppercase">10Best</span></a></li>
        <li><a href="/local-experts/">Local Experts</a></li>
        <li><a href="/sitemap/">Sitemap</a></li>
        <li><a href="/newsletters/">Newsletter</a></li>
        <li><a href="https://getaway.10best.com/" target="_blank" rel="noopener">Getaway Tips</a></li>
        <li><a href="https://10best.enveritasgroup.com/" target="_blank" rel="noopener nofollow">Reprints &amp; Permissions</a></li>
        <li><a href="/customer-service/">Customer Service</a></li>
      </ul>

    </div>
  </div>

  <div class="footer-row text-center">

      <hr />

      <ul class="footer-links-legal">
        <li><!-- OneTrust Cookies Settings button start --> <a id="ot-sdk-btn" class="ot-sdk-show-settings" href="javascript:;"> Cookie Settings</a> <!-- OneTrust Cookies Settings button end --></li>
        <li><a href="/cookie-policy/">Cookie Policy</a></li>
        <li><a href="https://www.gannett.com/privacy-statement/">Privacy Policy</a></li>
        <li><a href="https://www.gannett.com/terms-of-use/">Terms of Service</a></li>
        <li><a href="https://www.gannett.com/ccpa/">Your California Privacy Rights / Privacy Policy</a></li>
      </ul>

      <p class="copyright">A division of USA TODAY &middot; Copyright &copy; 2020 <a href="/">www.10best.com</a>. &middot; All rights reserved.</p>


  </div>
</div>

<!-- End Bottom Footer -->


<!--end  back to top -->

<img src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="/common/views.php?parameters=YToyOntzOjk6Ik1ldGFUYWJsZSI7czoyMDoiUGhvdG9ncmFwaHNHYWxsZXJpZXMiO3M6NjoiTWV0YUlEIjtzOjQ6IjE2MTUiO30%3D" class="optanon-category-2 lazy" alt="internal tracking" /><input type="hidden" id="isLoggedIn" value="" />
<input type="hidden" id="spawnSave" value="" />
<input type="hidden" id="saveLabel" value="Slideshow" />

<script type="text/javascript" charset="UTF-8" src="//static.clicktripz.com/custom/10best/cti_10best.js" class="optanon-category-2-4" async></script>
</div>

<input type="hidden" id="page-content-type" value="slideshow" />
<input type="hidden" id="page-content-section" value="trip-planning" />
<input type="hidden" id="slideshowType" value="standalone-slideshow-vertical" />
</body>
</html>
